Problém po odoslaní správy

Fórum o e-mailovom klientovi Mozilla Thunderbird
Napísať odpoveď
art.ish
začiatočník
začiatočník
Príspevky: 4
Dátum registrácie: 26. Februára 2018, 21:20

Problém po odoslaní správy

Príspevok od užívateľa art.ish » 26. Februára 2018, 21:25

Zdravím,
po tom, čo som si pridala k emailu podpis mi vždy po odoslaní mailu vyhodí upozornenie
thunderbird.PNG
Maily mi neodosiela, skúšala som si ich preposielať na inú adresu.
Vedeli by ste mi s tým pomôcť?
Ďakujem.
Na prezeranie priložených súborov nemáte dostatočné oprávnenia.

Užívateľov profilový obrázok
Ansambl
moderátor
moderátor
Príspevky: 536
Dátum registrácie: 10. Januára 2015, 14:55

Re: Problém po odoslaní správy

Príspevok od užívateľa Ansambl » 27. Februára 2018, 08:30

Pravdepodobne je špatne vytvorený PODPIS. Myslím si, že v podpise je nejaký odkaz na neexistujúci objekt na webe.

art.ish
začiatočník
začiatočník
Príspevky: 4
Dátum registrácie: 26. Februára 2018, 21:20

Re: Problém po odoslaní správy

Príspevok od užívateľa art.ish » 27. Februára 2018, 10:38

No ja som si to myslela tiež, ale na jednom počítači mi to ide bez problémov a problém je iba na druhom.

Užívateľov profilový obrázok
Ansambl
moderátor
moderátor
Príspevky: 536
Dátum registrácie: 10. Januára 2015, 14:55

Re: Problém po odoslaní správy

Príspevok od užívateľa Ansambl » 27. Februára 2018, 11:43

art.ish napísal:
27. Februára 2018, 10:38
... problém je iba na druhom.
Myslím si, že v tom podpise na DRUHOM počítači je nejaký odkaz na neexistujúci objekt v tomto DRUHOM počítači - asi je iba v tom PRVOM počítači.

art.ish
začiatočník
začiatočník
Príspevky: 4
Dátum registrácie: 26. Februára 2018, 21:20

Re: Problém po odoslaní správy

Príspevok od užívateľa art.ish » 27. Februára 2018, 14:07

Chápem, ďakujem za odpoveď, ale práve preto mi to nešlo, do hlavy, lebo na oboch som si stiahla rovnaký dokument s rovnakým podpisom. Práve preto som si myslela, že problém je niekde inde.

art.ish
začiatočník
začiatočník
Príspevky: 4
Dátum registrácie: 26. Februára 2018, 21:20

Re: Problém po odoslaní správy

Príspevok od užívateľa art.ish » 27. Februára 2018, 15:59

Vôbec to nebolo v podpise, ale v nastavení zabezpečenia. Zmenila som ho zo STARTTLS na SSL/TLS a už to funguje.

Napísať odpoveď